Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Cisco Works LMS 4.0 - Abnormal Behaviour

Hi Team;

I am running Cisco Work LMS 4.0 on Windows 2008 SP2 (64 Bit) VmWare version. After successful installation my Cisco Works LMS is running fine but I am getting an abnormal behaviour that I can't see the list devices which are added in DCR. I can search the devices, Cisco View Topoloy view but I can't schedule the Config Archieving like job due to devices are invisible.

Please find the some screen shoot in attachment.

Thanks.

2 REPLIES
New Member

Cisco Works LMS 4.0 - Abnormal Behaviour

Dear Team;

I also applied the following Cisco Works LMS Patches but the results be the same:

1. cwlms4.0.0-win-CSCtl10414-0

2. lms4.0.0-win-CSCtu18693-0

3. lms40-win-CSCtj01051

4. lms40-win-CSCtn86202-0

5. lms40-win-CSCto80697-0

6. LMS40-win-CSCtr77570-0

7. lms40-win-Oct2011-su1-0

8. lms40-win-Oct2011-su2-0

Thanks

Cisco Employee

Cisco Works LMS 4.0 - Abnormal Behaviour

It is most likely that some of the processes are not running, which are responisble to show all those information about devices.

Please restart the server and see that works, if it doesnt share the output of pdshow from server's command prompt.

-Thanks

-Thanks Vinod **Rating Encourages contributors, and its really free. **
205
Views
0
Helpful
2
Replies
CreatePlease login to create content