Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ciscoview + catalyst 6500 ios

hi,

i installed ciscoview , but there is some card "unssuported" in catalyst 6500 ios. (see the attachement).

please wich package i must use , and whare i can found it ?

many thanks

2 REPLIES
Red

Re: ciscoview + catalyst 6500 ios

You may download the latest package from the following location:

http://www.cisco.com/cgi-bin/Software/CiscoView/cvplanner.cgi

New Member

Re: ciscoview + catalyst 6500 ios

You can use the latest CiscoView device package available for Cat6000IOS, i.e. version 20.0

119
Views
0
Helpful
2
Replies
CreatePlease login to create content