Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Ciscoview support for 7609 and 3745

I am running on solaris, CM4.0.2 and Ciscoview 6.1. I cannot use ciscoview against the routers in the conversation title. I thought the .2 meant I have CM 4.0 SP2, yes? In any event how can I get support for these devices? There are no updates available for Ciscoview 6.1. Thx.

1 REPLY
Red

Re: Ciscoview support for 7609 and 3745

Campus Manager 4.0.2 is independent of CiscoView

To update your CiscoView packages, you may use the planner:

http://www.cisco.com/cgi-bin/Software/CiscoView/cvplanner.cgi

97
Views
4
Helpful
1
Replies