Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Ciscoworks LMS 2.6 - DST compatibility

We're planning to upgrade to LMS 2.6 within the next 2 weeks. Does anyone know if the 2.6 version is equipped to handle the DST changes this year ?

3 REPLIES
Cisco Employee

Re: Ciscoworks LMS 2.6 - DST compatibility

There is a patch available on CCO:

URL for patch is:

http://www.cisco.com/cgi-bin/tablebuild.pl/cd-one-3des

See the first 4 files and readme

New Member

Re: Ciscoworks LMS 2.6 - DST compatibility

Thanks davistan for the info. This really helped !!!

New Member

Re: Ciscoworks LMS 2.6 - DST compatibility

Thanks this helped me out also.

124
Views
10
Helpful
3
Replies
CreatePlease to create content