Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CiscoWorks LMS 4.0 Supported IOS

What is the minimum IOS Version for Routers and Switches does CiscoWorks LMS 4.0 support? Or it supports all Versions of IOS? Can't find any documentation relating to that. Thank you.

Everyone's tags (3)
1 REPLY

Re: CiscoWorks LMS 4.0 Supported IOS

844
Views
0
Helpful
1
Replies
CreatePlease to create content