Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Common Services 3.1.1

Hi experts,

I need deploy "Cisco Works LMS 3.0", the Supported Devices Tables show for routers 7609s required CM 5.0.3.

I can not install CM 5.0.3, first required install Common Services 3.1.1 but the archive dont download area.

3 REPLIES
Cisco Employee

Re: Common Services 3.1.1

You need to install LMS 3.0.1. That can be downloaded from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 .

New Member

Re: Common Services 3.1.1

Thanks Joe,

LMS 3.0.1 is now intalled, and mi patch status is:

CM 5.0.3

DFM 3.0.3

RME 4.1.1

CV 6.1.7

But now, CV needs the package CAT6000IOS version 30, when install this package the error is:

Number of Packages Selected for Install : 1

For Product(s) : CiscoView

Install Invoked by user : admin

The Package(s) Selected for Install :

Cat6000IOS

WARNING : Cat6000IOS(30.1):Consistency check failed for base package SwitchAddlets

No package(s) to install for : CiscoView

I use MD5-CHECK and the results is OK.

You can help me

Cisco Employee

Re: Common Services 3.1.1

You need to update your SwitchAddlets package before you can update the Cat6000IOS package.

130
Views
0
Helpful
3
Replies