Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Bronze

CSA MC 5.0 and VMS 2.3

Does anyone know which sequence of patches are required to bring a fresh VMS 2.3 install to bring it up to the point where we could install CSA MC 5.0? The only update run so far has been to upgrade IPS MC from 2.1 to 2.2, which went without incident. It appears as though Common Services needs to be upgraded to the latest version (2.3). I've attempted to decipher the series of patches needed but am not making sense of it. Has anyone been able to find a sequence of patches to get this up and running?

-Mike

1 REPLY
Silver

Re: CSA MC 5.0 and VMS 2.3

CSA MC 5.0 needs Ciscoworks VMS 2.3 to be installed. This is only check, related to Ciscoworks, done while installing the CSAMC.

92
Views
0
Helpful
1
Replies
CreatePlease to create content