Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CUOM 2.0.3 competability

does CUOM 2.0.3 support call manager 7??

3 REPLIES

Re: CUOM 2.0.3 competability

Hi Lim,

Based on the following link CUOM 2.0.3 does not supports CUCM 7.X

It supports up to 6.1

http://www.cisco.com/en/US/docs/net_mgmt/cisco_unified_operations_manager/2.0.3/device_support/table/OMdvs203.html#wpxref213878

-> Sushil

New Member

Re: CUOM 2.0.3 competability

Is Cisco going to release a patch for CUCM 7.X in the near future??

New Member

Re: CUOM 2.0.3 competability

I also have the same question. when is cisco releasing patch for cucm 7.x??

122
Views
0
Helpful
3
Replies