Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CUOM 2.3 to 8.6 hardware/software requirement

Hi Guys,

My Customer will do upgrade CUOM 2.3 to 8.6 and have the following doubt, about the hardware/software requeriment

                 

Hardware

-          4 vCPUs

·        16 GB de memória

·        100 GB de HD

Software

·        Windows 2008 32 bits

Virtualization

-  VMware ESXi 5.0.

This setup is correct? Are there support ESXi 5.0 to version CUOM 8.6?

Thanks,

Wilson

Everyone's tags (5)
1 ACCEPTED SOLUTION

Accepted Solutions
Silver

Re: CUOM 2.3 to 8.6 hardware/software requirement

Hi Wilson,

I found this in the install guide.

"Operations Manager supports VMware ESX 3.5 and  ESXi 4.x. Operations Manager must have the same system resources  available to it, inside the virtualization environment that it has for a  standard (nonvirtual) installation."

Thanks

3 REPLIES
Silver

Re: CUOM 2.3 to 8.6 hardware/software requirement

New Member

Re: CUOM 2.3 to 8.6 hardware/software requirement

Hi ngoldwat,

I had already to saw the 03 links that You recommend. Not is clear that CUOM 8.6 is supported about ESXi 6.0, can be not is mentioned the requirement hardware that I showed above.

Thanks,

Wilson

Silver

Re: CUOM 2.3 to 8.6 hardware/software requirement

Hi Wilson,

I found this in the install guide.

"Operations Manager supports VMware ESX 3.5 and  ESXi 4.x. Operations Manager must have the same system resources  available to it, inside the virtualization environment that it has for a  standard (nonvirtual) installation."

Thanks

329
Views
0
Helpful
3
Replies
CreatePlease login to create content