Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CV Package install fails

I'm trying to install in Ciscoview 6.1 the package Cat6000.cv50.v9.0.zip that requires CatQdm.cv53.v2-1.zip (I already have CatQdm v1-8). But when i try to install CatQdm it reports the following error.

Warning: CatQdm(2.1):major versions are incompatible.Required version 6.0 for Cat6000 package

But Cat6000 v6.0 is installed. May somebody point me in the right direction? I guess many of you have already installed Cat6000.cv50.v9.0.zip.

2 REPLIES
Blue

Re: CV Package install fails

You can try uninstall Cat6000 v6.0, then reinstall it with the others you want.

Community Member

Re: CV Package install fails

Hi, thanks for the suggestion. I finally uninstall CatQdm v1-8 and I managed to install Cat6000.cv50.v9.0.zip.

115
Views
3
Helpful
2
Replies
CreatePlease to create content