Community Member

CW LMS 2.5 and 4507R

Does anyone know if you can configure VLAN's for ports on a 4507R running IOS with LMS 2.5 or 2.5.1? I'm currently using LMS 2.2 and fully patched it doesn't support this. I'm considering upgrading to 2.5.1 and this would be a good justification for it.

1 REPLY
Silver

Re: CW LMS 2.5 and 4507R

124
Views
3
Helpful
1
Replies
CreatePlease to create content