Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Device Support

HI,

Can u please tell me what is min. CATOS version support for LMS 3.0.1

and LMS 3.2 for the following cards (RME IN Particular):

wsx4013

wsx6ksup1a2ge

wsx6ksup22ge

Thank You.

1 REPLY
Cisco Employee

Re: Device Support

For the Cat6K, it's 5.1(1)CSX (for the Sup 1a and 2). If you have a 6513, you need 6.2(2). For the Cat4K, it's 4.4(1).

Really, though, given that we don't test such old code, you'd really be better off if you were running relatively new releases so that there is decent support for modern MIBs such as the ENTITY-MIB.

118
Views
0
Helpful
1
Replies