Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

device update fail for ciscoview(consistency check failed for base package)

lmscap.bmpHI

when I device update the ciscoview and chose the folder which I download from cisco psu_download/cvm. it should the message consistency check failed for base package. what's the problem and how can I solve it. thanks

Mike

  • Network Management
177
Views
0
Helpful
0
Replies
This widget could not be displayed.