Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Error "CEDT0042: No latest configuration file exists for the device in Archive." on LMS4.0

Hi all,

I have error " CEDT0042: No latest configuration file exists for the device in Archive." when I use Config Editor function on LMS 4.0.

Then I check the credential, telnet, SSH to the device, everything is ok.

I search the error on troubleshooting Tips but there are no answers.

Please help me!

now I can't do any things with Config Editor on LMS 4.0

263
Views
0
Helpful
0
Replies
CreatePlease to create content