Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Error when installing LMS 4.2.1

Hi,

I built a new Win2k8 server meeting all prereq's. This is a new install of LMS. Right at the beginning of the install process, i get this error and the install halts.

Any thouhgts?

Thanks in advance.

Everyone's tags (5)
2 REPLIES
Hall of Fame Super Silver

Error when installing LMS 4.2.1

What is your media source (Cisco DVD, downloaded binary, burned DVD, etc.) and installation method (locla console, RDP, etc.)?

Cisco Employee

Error when installing LMS 4.2.1

Please confirm if this error is seen while installing LMS 4.2.1? I assume the newly built server has LMS 4.2 already installed, as it is mandatory.

Also, I would urge to follow this guide and see you adhere to all the mentioned points :

https://supportforums.cisco.com/docs/DOC-9132

-Thanks

-Thanks Vinod **Rating Encourages contributors, and its really free. **
436
Views
0
Helpful
2
Replies
CreatePlease to create content