Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

I can Install LMS 2.5 over Solaris 10???

Hi Team,

I Know that the requiments for LMS 2.5 is Solaris 8 or 9, but I like Know if the LMS 2.5 is supported over Solaris 10, You Know Something.

Thanks

3 REPLIES
Red

Re: I can Install LMS 2.5 over Solaris 10???

Sorry, it is not supported, and the installation will fail.

New Member

Re: I can Install LMS 2.5 over Solaris 10???

Hi

Taking to account the fact that most newer Sun servers only support Solaris 10 it would be nice to haer that there are plans/roadmaps to support solaris 10. LMS 2.6 maybe? ;)

Anders Nilsson

Bronze

Re: I can Install LMS 2.5 over Solaris 10???

107
Views
0
Helpful
3
Replies
CreatePlease to create content