Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

IE3000 in Campus Manager

Hi,

in LMS 3.1 supported devices table we can see that Campus Manager 5.1.1 is necessary for managing IE3000, and a specific package from http://www.cisco.com/pcgi-bin/tablebuild.pl/cw2000-campus is also necessary. I've looking in all the packages available in this web but I haven't found the one I need.

Please, does anybody know which package is it?

Many thanks.

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: IE3000 in Campus Manager

Campus Manager 5.1.1 is a Service Pack update. If you go to Common Services > Software Center > Software Update, check the Campus Manager box, and download the available updates, you will have 5.1.3. available to install. This will support:

ciscoIE30004TC : 1.3.6.1.4.1.9.1.958

ciscoIE30008TC : 1.3.6.1.4.1.9.1.959

1 REPLY
Cisco Employee

Re: IE3000 in Campus Manager

Campus Manager 5.1.1 is a Service Pack update. If you go to Common Services > Software Center > Software Update, check the Campus Manager box, and download the available updates, you will have 5.1.3. available to install. This will support:

ciscoIE30004TC : 1.3.6.1.4.1.9.1.958

ciscoIE30008TC : 1.3.6.1.4.1.9.1.959

131
Views
0
Helpful
1
Replies
CreatePlease to create content