Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Installation error

Last week I upgraded CS from 3.0.5 to 3.0.6, RME 4.0.5 to 4.0.6, DFM 2.0.6 to 2.0.12 then to 2.0.12, all in that order. I also applied patches for RME and CS. I have CM installed but did not upgrade it to 4.0.12 from 4.0.6 (installed now). When I add devices (2811's and 7606-S's)and go into Device center, I get errors pertaining to installation. Should I have installed CM before DFM or is this a bigger issue?

  • Network Management
1 REPLY
New Member

Re: Installation error

These errors are Apache errors that I see.

113
Views
0
Helpful
1
Replies