Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Installing IDU Question

I'm trying to install Cat6000IOS IDU 20.0 but having problems. I downloaded the dependent packages for the CLIParser, SwitchAddlets and Entity. However when I open the Package Support Updater I don't see an option for the CLI parser. Is there another way to install this?

1 REPLY
Silver

Re: Installing IDU Question

Do not unzip them, leave the as ZIP file and let CiscoWorks to read them in that format.

99
Views
0
Helpful
1
Replies