Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

IPM error

Hi

I install common service 2.2 , campus manager 3.5 and IPM V 2.5

i install jre 1_5_0 . now when i open IPM in seed device then error return that java.lang.String message="could not open the file"

so pls can any one expert say which java actually i install for operation that.

Thanks

Biplob

1 REPLY
Silver

Re: IPM error

The version of Java you're running is incorrect for the version of software you're attempting to use. You need no earlier version than JRE 1.4.2_10 for it to work.

76
Views
0
Helpful
1
Replies