Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

IPM in LMS3.0 problem with Source device

Hello, I have a problem with device source, when I want to create the collector the device source do not appear but in the target yes, Why?. I import the device no problem.

regards

Guillermo

3 REPLIES
Cisco Employee

Re: IPM in LMS3.0 problem with Source device

What type of device? What version of IOS? For a device to be a valid source, it must be running a supported version of IOS with the IP SLA feature, and the SNMP credentials must be correct. To verify the credentials are correct, use Management Station to Device under Device Center.

New Member

Re: IPM in LMS3.0 problem with Source device

Hello, Router only, but When I import device, I can see the device target buy I don't see the device source. then I can not create the collector. The credentials are correct.

Type Software Version

c2610 12.1(5)T9

c1841 12.4(12b)

c2801 12.4(10b)

c2610 12.1(5)T9

c2801 12.3(11)T7

c2610 12.2(11)T11

c2801 12.3(8)T11

c2801 12.3(11)T7

c2610 12.1(5)T9

c2801 12.3(8)T11

c2801 12.4(10b)

c2801 12.4(10a)

c2610 12.1(5)T9

c2620 12.1(5)T9

c2610 12.1(5)T9

c7206VXR 12.3(23)

c2801 12.4(10a)

regards

Guillermo

Cisco Employee

Re: IPM in LMS3.0 problem with Source device

You're seeing this problem for all of these devices? Go to IPM > Collector Management > Devices and expand the "All Devices" box. Post a screenshot of that showing at least one specific device that you are not seeing under your list of available Source devices.

107
Views
0
Helpful
3
Replies