Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

Blue

Is Cisco Secure ACS 4.0 supported with LMS 2.x?

I suppose ACS 4.0 may not be supported with LMS 2.5.x yet, probably because the former is too new? If so, when will it be supported?

1 ACCEPTED SOLUTION

Accepted Solutions
Blue

Re: Is Cisco Secure ACS 4.0 supported with LMS 2.x?

According to the LMS 2.5.1 Quick Start Guide: http://www.cisco.com/univercd/cc/td/doc/product/rtrmgmt/cw2000/cw2000_b/lms/lms251/lms251qn.htm#wp104376

it lists Cisco Secure ACS 4.0(1) (software) as being supported.

2 REPLIES
Red

Re: Is Cisco Secure ACS 4.0 supported with LMS 2.x?

Looks like Common Services 3.0.3 (LMS 2.5.1) does provide support for ACS 4.0. Check out the "setting up AAA mode section" of the following link:

http://www.cisco.com/univercd/cc/td/doc/product/rtrmgmt/cw2000/cw2000_d/cs303/usrguide/admin.htm

Blue

Re: Is Cisco Secure ACS 4.0 supported with LMS 2.x?

According to the LMS 2.5.1 Quick Start Guide: http://www.cisco.com/univercd/cc/td/doc/product/rtrmgmt/cw2000/cw2000_b/lms/lms251/lms251qn.htm#wp104376

it lists Cisco Secure ACS 4.0(1) (software) as being supported.

117
Views
5
Helpful
2
Replies