Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

LMS 2.5 and CE500

Hi,

have a problem when I add a device of type CE500, it seems that LMS 2,5 that I am using does not have support for this device. I verify the "Device Credential Verification" and consists that it did not get success to have access this device, nor with the SNMP or it saw HTTP Allege can help me?

2 REPLIES
Cisco Employee

Re: LMS 2.5 and CE500

Currently, LMS will not support the CE500. The CE500 should be managed by Cisco Network Assistant which is freely downloadable from the switch software pages on Cisco.com (i.e. http://tools.cisco.com/support/downloads/go/MDFTree.x?butype=switches ).

New Member

Re: LMS 2.5 and CE500

Hi Jclarke, thanks for help.

98
Views
10
Helpful
2
Replies