Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

LMS 2.6 and Java Plug-in

Is Java Plug-in 1.4.2_10 the only supported version or is it ok to use Java Plug-in 1.4.2_12/13?

1 REPLY
Cisco Employee

Re: LMS 2.6 and Java Plug-in

130
Views
5
Helpful
1
Replies
CreatePlease login to create content