Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

LMS 2.6: License-Problem

Hi,

during the upgrade of LMS 2.2 (UR) to LMS 2.6 the installation of RME 4.03 requires the licensing informations. But I have no license-file or PIN/PAK. The customer has no more information about his former LMS-License. It is pssible to get new license file or PIN/PAK?

Regards.

Volker

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: LMS 2.6: License-Problem

The PIN/PAK should have been provided with the LMS 2.5, 2.5.1, or 2.6 upgrade kit you received. If you did not get one, you will need to contact licensing@cisco.com.

2 REPLIES
Cisco Employee

Re: LMS 2.6: License-Problem

The PIN/PAK should have been provided with the LMS 2.5, 2.5.1, or 2.6 upgrade kit you received. If you did not get one, you will need to contact licensing@cisco.com.

New Member

Re: LMS 2.6: License-Problem

Thank you!

107
Views
0
Helpful
2
Replies
CreatePlease to create content