Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

LMS 2.6 not recognizing 4500-E chassis

I have LMS 2.6 and when I tried to discover a new 4500-E, RME returns it as an unknown device. I did not see an updated IDU for 4500-E's.

Any assistance would be appreciated.

8 REPLIES
Cisco Employee

Re: LMS 2.6 not recognizing 4500-E chassis

What is the sysObjectID of the switch?

New Member

Re: LMS 2.6 not recognizing 4500-E chassis

ciscoProducts.875

Cisco Employee

Re: LMS 2.6 not recognizing 4500-E chassis

Support for this device is currently scheduled for the end of April of this year.

New Member

Re: LMS 2.6 not recognizing 4500-E chassis

So, basically the IDU's are not out until the end of next month? Is that right?

Cisco Employee

Re: LMS 2.6 not recognizing 4500-E chassis

Correct.

New Member

Re: LMS 2.6 not recognizing 4500-E chassis

dang it, I guess I was trigger happy in deploying these new chassis. Oh well, I look forward to the end of April then.

Thank you for the help.

New Member

Re: LMS 2.6 not recognizing 4500-E chassis

How about support for .1.3.6.1.4.1.9.1.823?

Cisco Employee

Re: LMS 2.6 not recognizing 4500-E chassis

Last I heard, the WAE network module was planned for support in the same timeframe, but you might want to contact TAC to be sure. Any follow ups should be done in a new thread.

160
Views
0
Helpful
8
Replies