Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS 3.0.1: C4506-E not detected

Hi,

cisco WS-C4506-E are not detected on LMS 3.0.1.

I found a new package cat4000IOS version 3.1 for RME 4.0

On LMS 3.0.1, package cat4000IOS has version 5. Can I uninstall this package and install package cat4000IOS version 3.1 for RME 4.0 ?

Or, do you think I need to open a SR to know when it will be available for LMS3.0.1?

sh ver:

System image file is "bootflash:cat4500-ipbasek9-mz.122-40.SG.bin"

cisco WS-C4506-E (MPC8245) processor (revision 10)

sysoid:

.1.3.6.1.4.1.9.1.875

Many thanks for your help,

Elisabeth

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: LMS 3.0.1: C4506-E not detected

Support for this device is coming in IDU 20.0 due out on April 28.

1 REPLY
Cisco Employee

Re: LMS 3.0.1: C4506-E not detected

Support for this device is coming in IDU 20.0 due out on April 28.

146
Views
0
Helpful
1
Replies
CreatePlease to create content