Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS 3.0.1 supports SSH v3 ??

Hi,

Does LMS 3.0.1 supports SSH v3 ???

And if does how we can configure in LMS.

Thanks

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: LMS 3.0.1 supports SSH v3 ??

There is no such thing as SSHv3. the only two protocol versions are v1 and v2.

1 REPLY
Cisco Employee

Re: LMS 3.0.1 supports SSH v3 ??

There is no such thing as SSHv3. the only two protocol versions are v1 and v2.

498
Views
0
Helpful
1
Replies
CreatePlease to create content