Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS 3.0 and ACS for unix!!!

Hi folks!

I have a problem.

Anybody knows if exist an ACS version for UNIX compliant with CommonServices 3.1?

I need an ACS server on unix, compliant with LMS 3.0.

Any helps would be appreciate.

Leonardo

1 REPLY
Silver

Re: LMS 3.0 and ACS for unix!!!

CiscoSecure ACS is no longer offered for Unix, only Winderz.

There are lots of other products that you can use on various unix platforms that offer RADUIS and TACACS that Ciscoworks LMS can work with.

100
Views
0
Helpful
1
Replies
CreatePlease to create content