Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS 3.0 - Devices Problem

I had three problems here:

Cisco 6509-E : Problem to retrieve the VLAN database by RME Config Archive Manager.

Cisco 7606-S : Problem to be recognised by DFM and RME and CiscoView. Event I check the device update in CS, no update from CCO for 7606-S.

DFM : The device imported, do not shown hostname that I manual configured in RME. It shown only IP address, not the display name. How to make shown the display name ?

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: LMS 3.0 - Devices Problem

Does this 6509-E have a vlan database, or are you doing all of your VLAN configuration in the running config? If the former, then you can ignore this message.

The 7606-S is not yet supported in LMS. Support is planned for April of this year.

DFM is the only application in LMS that does not respect the display name. Therefore, in order for hostnames to show up, you must have working DNS, or the devices must be in the server's hosts file.

1 REPLY
Cisco Employee

Re: LMS 3.0 - Devices Problem

Does this 6509-E have a vlan database, or are you doing all of your VLAN configuration in the running config? If the former, then you can ignore this message.

The 7606-S is not yet supported in LMS. Support is planned for April of this year.

DFM is the only application in LMS that does not respect the display name. Therefore, in order for hostnames to show up, you must have working DNS, or the devices must be in the server's hosts file.

109
Views
0
Helpful
1
Replies
CreatePlease to create content