Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

LMS 3.1 and WLC 4402

Hi,

I have 3 WLC which i want to manage via CW but WLC shows as not supported.

5 REPLIES
Cisco Employee

Re: LMS 3.1 and WLC 4402

Make sure you have the latest version of all of the RME 4.2 device packages, and make sure you have SNMPv1 enabled on the controller. By default, the controller only supports SNMPv2c, however, RME prior to 4.3 only used v1 when communicating with devices.

Blue

Re: LMS 3.1 and WLC 4402

Does CiscoView have 4402 support now, that it didn't before?

Cisco Employee

Re: LMS 3.1 and WLC 4402

No. I do not believe support is planned for the WLC for CiscoView.

New Member

Re: LMS 3.1 and WLC 4402

Joe,

We are running RME 4.2. We have 4 WLCs. One running 6.0.182.0 & three running 5.2.157.0. I cannot get RME to inventory or archive any of the four. Please advise.

Cisco Employee

Re: LMS 3.1 and WLC 4402

Please start a new thread for your issue.

189
Views
0
Helpful
5
Replies
CreatePlease to create content