Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

LMS 3.1 Installation Error

hi all,

I got problem installing my new lms 3.1 in solaris 10. When I tried to select the options wether its typical or custom install, I always get this error. Attach here is the error i get upon installation. Hope you can help me with my problem. Thanks in advanced!

mhon

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: LMS 3.1 Installation Error

Assuming the DVD is locally mounted, it looks like you either have a bad DVD, or bad drive. If you have copied the contents, or this is a network-mounted DVD, then you should try installing LMS from local media.

4 REPLIES
Cisco Employee

Re: LMS 3.1 Installation Error

Assuming the DVD is locally mounted, it looks like you either have a bad DVD, or bad drive. If you have copied the contents, or this is a network-mounted DVD, then you should try installing LMS from local media.

Cisco Employee

Re: LMS 3.1 Installation Error

Assuming the DVD is locally mounted, it looks like you either have a bad DVD, or bad drive. If you have copied the contents, or this is a network-mounted DVD, then you should try installing LMS from local media.

New Member

Re: LMS 3.1 Installation Error

The DVD is locally mounted. Is it possible that i have a bad hard drive or dvd? How did you know that based from the logs? thanks!

Cisco Employee

Re: LMS 3.1 Installation Error

You're missing critical files. On read-only media, if expected files are missing, that typically points to bad media, or a bad drive.

109
Views
0
Helpful
4
Replies