Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

LMS 3.2.1 CiscoView Support for ASA 5510

Hi,

I Updated the CV Device Package to Version 2.0, but i get  "cannot find applicable device Package" 

The ASA runs:

UZFW-VRZ-01# sh ver

Cisco Adaptive Security Appliance Software Version 8.2(5)41
Device Manager Version 7.1(3)

Compiled on Wed 13-Mar-13 21:48 by builders
System image file is "disk0:/asa825-41-k8.bin"
Config file at boot was "startup-config"

UZFW-VRZ-01 up 2 hours 9 mins

The Readme if the CV-2. 0-Package doesnt mention ASA-5510

CISCO IOS RELEASES
==================
          Minimum supported versions:

* Cisco ASA5585 Series 100.8(2)29 or Later
     * Cisco ASA5505 8.0(5) or Later
     * Cisco ASA5520 8.3(1) or Later
     * Cisco ASA5540 8.4(4) or Later

Thanks for your support

Martin

126
Views
0
Helpful
0
Replies
CreatePlease to create content