Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

LMS 3.2 Backup problem

Hallo,

I scheduled a daily backup at 10:00 p.m.

Now I noticed the following error on my LMS 3.2 Backup.

I get two E-Mails

1. Backup failed on 2010/05/20 at 22:53:27. REASON: Database rmengdb backup failed and. Check the log file for information.

2.Backup successful on 2010/05/20 at 23:12:50 in E:/Backup

Where is the logfile of the last Backup? I just found CSCOpx\log\db_backup.log but this log is from 2010/05/19 and it was an immediate backup.

Can someone help me? Why I´m getting two Mails ? Either it work or not!

Thx,

Patrick

Everyone's tags (3)
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: LMS 3.2 Backup problem

The log should be NMSROOT\log\dbbackup.log.  Assuming casuser can write to this file, it should be the log used during an automatic backup.  You should also check the output of the DOS command AT to see if you have multiple backups scheduled.

2 REPLIES
Cisco Employee

Re: LMS 3.2 Backup problem

The log should be NMSROOT\log\dbbackup.log.  Assuming casuser can write to this file, it should be the log used during an automatic backup.  You should also check the output of the DOS command AT to see if you have multiple backups scheduled.

New Member

Re: LMS 3.2 Backup problem

Hey Joe,

that´s it. An old at remained after deinstalling CW.

After reinstalling CW I setup the backup again at 10 p.m., so I had two at´s on my system.

Thx

Patrick

364
Views
0
Helpful
2
Replies
CreatePlease login to create content