Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

LMS 3.2 - IPM DefaultICMPJitter

I want to set a collector fro DefaultICMP Jitter on router 1841 which its IOS version is ;

Cisco IOS Software, 1841 Software (C1841-IPBASE-M), Version 12.4(15)T10, RELEASE SOFTWARE (fc3).

as long as I know the IOS which is required for supporting jitter is 12.4(6), and my IOS is higher, so any one

could help me about it ?

thank you

Everyone's tags (5)
441
Views
0
Helpful
0
Replies
CreatePlease to create content