Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

LMS 3.2 is not supporting WS-C6506-E

Hi

In my DCR the icon of 6506-E is a question mark. But when we use chassisView to query the device , it works.

All module can be appeard . I think the snmp is ok.Is anybody can help me to solve this problem? Thanks!!

By the way, how do we find sysObjectID?

6 REPLIES
Cisco Employee

Re: LMS 3.2 is not supporting WS-C6506-E

You can query the sysObjectID using the SNMP Walk tool in Device Center.  Specify a starting OID of "sysObjectID".

New Member

Re: LMS 3.2 is not supporting WS-C6506-E

SNMP Walk Output

sysObjectID

RFC1213-MIB::sysObjectID.0 = OID: CISCO-PRODUCTS-MIB::cat6506

Cisco Employee

Re: LMS 3.2 is not supporting WS-C6506-E

Within RME, perform an inventory collection job for this switch.  Does it succeed?

New Member

Re: LMS 3.2 is not supporting WS-C6506-E

Result of this test, the message show "Device Collection Failed"

Cisco Employee

Re: LMS 3.2 is not supporting WS-C6506-E

That's what I thought.  Redo the job, then post the IC_Server.log after the job fails.

New Member

Re: LMS 3.2 is not supporting WS-C6506-E

hi

Redo the job, but I can't understand the log .Please help me to know whats wrong with my LMS server, thanks!!

558
Views
0
Helpful
6
Replies