Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

LMS 3.2 proxy error

Hi ,

I am having trouble updating LMS. Find attached the psu.log file.

My client insists that for *.cisco.com sites the authentication is none, but for all other sites it requires NTLM authentication.

Can you please give me a hint?

Regards,

Nicos Nicolaides

TIA, Nicos Nicolaides
1 ACCEPTED SOLUTION
2 REPLIES
New Member

LMS 3.2 proxy error

Thank you. After applying the patch for bug id CSCto46927 the problem has been resolved. I have also updated to LMS 3.2.1

Consider this issue closed

TIA, Nicos Nicolaides
380
Views
0
Helpful
2
Replies