Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS .net

Hi,

Is ciscoworks LMS 3.2 supported with .net 2.0 and later?

And any document for it is available?

Thanks

3 REPLIES
Cisco Employee

Re: LMS .net

You can have .NET 2.0 installed on an LMS 3.2 server, but nothing in LMS uses .NET at this time.

Community Member

Re: LMS .net

Hi jclarke,

Thanks for information.

Can we have any higher version of .net installed as well?

Does it have any impact on LMS?

-Thanks

Cisco Employee

Re: LMS .net

Yes, 3.0 is fine as well. There is currently no impact of .NET on LMS.

126
Views
10
Helpful
3
Replies
CreatePlease to create content