Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

LMS2.5 how to use SSH version 1 only ?

Hi all,

Is it possible to force RME4.0 SP2 to use only SSH version 1 on SSH v2 device?

I need to make a test.

thx

1 REPLY
Anonymous
N/A

Re: LMS2.5 how to use SSH version 1 only ?

I don't think it is possible to force RME to use SSH V1. On this version only the SSH v2 is supported and you will have to use only SSH v2.

105
Views
0
Helpful
1
Replies
CreatePlease to create content