Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS2.6 upgrade - Realtime

I am upgrading LMS 2.5.1 to 2.6 using the single update CD. The following has happened:

INFO: performing prerequisite: cm: /cdrom/lmsupd2_6_sol/info/cm

cat: cannot open /tmp/cscotmp/new.depend

INFO: total size (MB) required = 1002

INFO: performing prerequisite: CSCOdfmz: /cdrom/lmsupd2_6_sol/packages/CSCOdfmz/

WARNING: Exiting installation beyond this point might result in system instability.

Do you want to continue the installation? (y/n) [y]:

Should I worry about this or just keep going?

2 REPLIES
Cisco Employee

Re: LMS2.6 upgrade - Realtime

Keep going, everyone sees this message, and it alone does not represent a problem.

Community Member

Re: LMS2.6 upgrade - Realtime

Rolling forward then.

106
Views
5
Helpful
2
Replies
CreatePlease to create content