Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS3.1/Campus5.1: package for 2960 48tt

Hi,

Customer has 2960 48tt with ios 12.2.25.

Customer works with LMS3.1/campus5.1.

We would like install campus 5.1.3. In campus 5.1.3, we saw that 2960 48tt are supported with minimum ios 12.2.46.

Do you think that our 2960 48tt with ios 12.2.25 will be supported if we install campus 5.1.3 ?

Thanks,

Elisabeth

1 REPLY
Cisco Employee

Re: LMS3.1/Campus5.1: package for 2960 48tt

It may work, but it has not been tested. There may be bugs (i.e. broken MIB objects) which may mean that Campus and User Tracking may not be able to fully manage the switch. If you run into problems, you will not be able to contact TAC until you upgrade the switch to the minimum supported version.

117
Views
0
Helpful
1
Replies
CreatePlease to create content