Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

LMS3.1- CWA does not support upgraded CM and DFM versions

Hi,

On LMS3.1, We have Campus Manager 5.1.3 and DFM 3.1.3 and CWA 1.1.0

When troubleshooting a device, we have the following errors:

CWA27 : CiscoWorks Assistant does not support the installed Campus Manager version

CWA28 :CiscoWorks Assistant does not support the installed DFM version

Herve

1 ACCEPTED SOLUTION

Accepted Solutions

Re: LMS3.1- CWA does not support upgraded CM and DFM versions

this seems to be a known issue:

CSCsw35439 and CSCsv59291

and a patch is available from TAC

1 REPLY

Re: LMS3.1- CWA does not support upgraded CM and DFM versions

this seems to be a known issue:

CSCsw35439 and CSCsv59291

and a patch is available from TAC

133
Views
5
Helpful
1
Replies
CreatePlease to create content