Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

Blue

MDS support in LMS

I see references to 3.x SAN OS code for the MDS 92xx series. But I can only find support of up to 2.0(2b) in RME 4.x, according to this:

http://www.cisco.com/en/US/products/sw/cscowork/ps2073/products_device_support_table09186a008073ebe3.html

Is 3.x so new that the device support in LMS hasn't arrived yet, or am I looking at two different things (in terms of the 2.x and 3.x version numbers above)?

1 REPLY
Cisco Employee

Re: MDS support in LMS

The code versions listed here minimum supported versions. If you're running 3.x on your MDS devices, you should be fine.

103
Views
0
Helpful
1
Replies
CreatePlease login to create content