Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Netflow Collection Engine - supported on RHEL 4 & 5?

Hi,

Does anyone know if:

- Netflow Collection Engine 5.0 is supported on Redhat Enterprise 4.0 & 5.0?

- Netflow Collection Engine 6.0 is supported on Redhat Enterprise 5.0?

Many thanks!

2 REPLIES

Re: Netflow Collection Engine - supported on RHEL 4 & 5?

You can find the information in the following links:

Version 5:

http://www.cisco.com/en/US/products/sw/netmgtsw/ps1964/products_installation_and_configuration_guide_chapter09186a00803f30de.html#wp1028379

Red Hat Enterprise Linux 2.1 or 3 ES on an entry-level server, such as an IBM x336 with 2.8 GHz or greater Intel Xeon processors.

Version 6:

http://www.cisco.com/en/US/products/sw/netmgtsw/ps1964/products_installation_and_configuration_guide_chapter09186a008085f19b.html#wp1067950

Red Hat Enterprise Linux 2.1, 3.0, or 4.0 (ES and AS) on an entry-level server, such as an IBM x3550 or x3650 with dual 2.8 GHz or greater Intel Xeon single-core processor or dual 3 GHz dual-core (5160) processors.

All others are currently not supported.

New Member

Re: Netflow Collection Engine - supported on RHEL 4 & 5?

Many thanks for your reply.

Any idea if the contact "cs-netflow@cisco.com" is still valid?

134
Views
0
Helpful
2
Replies
CreatePlease to create content