Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

NetFlow Collector & LDOM

Does Cisco support NetFlow Collector 6.0 installations on a Solaris 10 LDOM?

1 REPLY
Bronze

Re: NetFlow Collector & LDOM

The following operating systems and platforms are supported:

Solaris 8, 9, or 10 on an entry-level server with dual 1 GHz or greater SPARC processors, such as a Sun Fire V240.

Red Hat Enterprise Linux 2.1, 3, or 4 on an entry-level server, such as an IBM x3550 or x3650 with dual 2.8 GHz or greater Intel Xeon single-core processor or dual 3 GHz dual-core (5160) processors.

144
Views
0
Helpful
1
Replies
CreatePlease to create content