Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

NMLMS 3.2 DFM Alerts

Hi,

When I open a Alert to look at the information, I get the following error displayed.

I have also seen this on 3.1 but was waiting for 3.2, hopeing it would clear.

The Server is 2008 for 3.2 and was 2003 for 3.1.

Any one any ideas ?

Thanks

DynAPI reported an error

Error in file: 'http://ukubs-nmlms02:1741

/dfm/dynapi/src/dynapi.js'.

Line number: 136.

Message: Permission denied to access property 'lyrobj' from a non-chrome context

3 REPLIES
Cisco Employee

Re: NMLMS 3.2 DFM Alerts

What browser and version are you using?

New Member

Re: NMLMS 3.2 DFM Alerts

HI,

I mostly use Firefox 3.5.3

Regards

Cisco Employee

Re: NMLMS 3.2 DFM Alerts

Firfox 3.5 is not yet supported. Try with 3.0 or IE 6.0 or 7.0.

178
Views
0
Helpful
3
Replies
CreatePlease to create content