Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Not all devices synced between CM/RME and DCR in LMS3.0.1

I setup a new server with LMS 3.0.1, ran device discovery and got 507 devices discovered.

By exporting DCR I checked the credentials - they are okay.

In CM data collection and RME I just found 110 devices.

Any idea how to debug this?

1 ACCEPTED SOLUTION

Accepted Solutions

Re: Not all devices synced between CM/RME and DCR in LMS3.0.1

Have u installed LMS with the license file ? Have a check of it.Bcoz the evaluation version supports only 100 devices.It can discover all the devices but data collection will happen only 110 devices max.

cheers

sachi

2 REPLIES
Silver

Re: Not all devices synced between CM/RME and DCR in LMS3.0.1

Campus reports the number of devices is sees (discovery), but only the number of devices that it can actually reach (data collection) get inserted into the DCR. And only these devices are put in RME.

Cheers,

Michel

Re: Not all devices synced between CM/RME and DCR in LMS3.0.1

Have u installed LMS with the license file ? Have a check of it.Bcoz the evaluation version supports only 100 devices.It can discover all the devices but data collection will happen only 110 devices max.

cheers

sachi

114
Views
0
Helpful
2
Replies