Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
You may experience some slow load times, errors, and slight inconsistencies. We ask for your patience as we finalize the launch. Thank you.

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Prime Infrastructure 1.3

Hello,

I've come across the following error when trying to deploy configuration tasks to two WiSM 2 controllers

"Config Deploy"-jobs fail with the message "Failed In CA backup before deploy".

We have tried changing management user accounts, passwords but the problem remains. All other aspects of the software seems to be working.

Controllers are on 7.4.110

Anyone else come across it?

Thanks,

Mat

  • Network Management
3 REPLIES
Cisco Employee

Re: Prime Infrastructure 1.3

Hi ,

Seems to be this BUG, However I would suggest you to check the issue with new customer wIPS profile. It could be a premission issue as well.

CSCuh78622    Day1: Wireless- job failed- Failed In CA backup before deploy

Thanks-

Afroz

[Do rate the useful post]

Thanks- Afroz [Do rate the useful post] ****Ratings Encourages Contributors ****
New Member

Re: Prime Infrastructure 1.3

Hi,

I'm not able to see all the details on the bug but i've signed up for any updates.

It says:

Insufficient Permissions to View Bug

This bug contains proprietary information and is not yet publicly available.

You may find useful information within theCisco Support Community

Cisco Employee

Prime Infrastructure 1.3

It's an Internal Bug ,BUG is not fixed yet 

Thanks- Afroz [Do rate the useful post] ****Ratings Encourages Contributors ****
206
Views
9
Helpful
3
Replies