Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

Problem SNMS 1.5 > WS-X6748-GE-TX (Cisco View)

I dont see this card (on 6509) with Cisco View, this software was updated with the last version and the last IDU. Is there a patch for this product?

Thanks a lot.

1 REPLY
Cisco Employee

Re: Problem SNMS 1.5 > WS-X6748-GE-TX (Cisco View)

Which version of the CiscoView pkg for the cat 6K do you have installed?

You might want to try these steps (may be due to bug CSCeb12426)

Perform these tasks to upgrade and download the latest Cisco device packages:

1. Remove all the cat6000/catQDM/cat6000IOS existing device packages from CiscoView

CWW6.1 -> Tasks -> Package Support Updater -> Staging Area Contents

CWW6.1 -> Tasks -> Package Support Updater -> Delete Device Package

Please verify in that location and if there is a file exists for cat6000/catQDM/cat6000IOS then try

to delete it:

:\Program Files\CWW6\www\classpath\com\cisco\nm\cvw\devpkgs

2. Install the latest device packages for catQDM(1.7) first and then update the cat6000/cat6000IOS

packages.

CWW6.1 -> Tasks -> Package Support Updater -> Add Packages.

3. View Installed Packages

CWW6.1 -> Tasks -> Package Support Updater -> View Installed Packages

117
Views
0
Helpful
1
Replies
CreatePlease to create content