Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Problems of RME 4.0.2 to keep configuration from VPN 3005

I have 4 VPN 3005, in 2 RME keeps the configuration to me without problems in the rest no, the difference of the 2 that fails is that they are old hardware (2003), but with same versions of software, knows somebody that problems, the RME must support it?, thanks.

2 REPLIES
Community Member

Re: Problems of RME 4.0.2 to keep configuration from VPN 3005

Cisco VPN 2003 is not supported by RME 4.0 or 4.0.3. Refer to the supported list of Security & VPN devices.

http://www.cisco.com/en/US/products/sw/cscowork/ps2073/products_device_support_table09186a00803f30ac.html#wp159372

Community Member

Re: Problems of RME 4.0.2 to keep configuration from VPN 3005

Hello thanks to respond, vpn is a model 3005 that was bought in 2003, these do not work with the RME to keep the configuration, those of year 2005 do not have problems with the same configuration and operating system.

110
Views
0
Helpful
2
Replies
CreatePlease to create content